Opel Grandland X Club Italia: il Forum

Il primo forum italiano dedicato al nuovo SUV Opel, per condividere le proprie esperienze e le proprie impressioni

Benvenuti in "Opel Grandland X Club Italia", primo Forum italiano dedicato al SUV di Casa Opel. REGISTRATEVI e restate in contatto con noi!
Benvenuto a bordo Ospite. Aspettiamo i tuoi contributi sul Forum
Il Forum dà il benvenuto all'ultimo utente registrato: pietro75
Il Forum è attivo da 651 giorni
E' disponibile l'adesivo del Forum. Clicca qui per vedere come acquistare una o più copie
Partecipa al 1° Concorso fotografico "Fotografa la tua Grandland X". Clicca qui per il Regolamento
E' possibile aggiornare gratuitamente le mappe ed il firmware del proprio navigatore seguendo le istruzioni riportate in questo post
Cliccate su questo link per accedere alla mappa interattiva degli iscritti al Forum
Grandland X Club: un sito-contenitore di informazioni certe e documentate postate su questo Forum
Dal PORTALE è possibile visualizzare tutti gli ultimi interventi degli utenti
E' possibile raggiungere il Forum anche digitando direttamente l'indirizzo http://grandlandx.it oppure https://www.grandlandxclubitalia.com
Aiutaci a mantenere il Forum completo di tutte le caratteristiche avanzate. Dai un contributo volontario via PayPal cliccando su questo link

Anomalia Impianto elettrico + Anomalia motore

avatar
Fabio
CAPORALE
CAPORALE

Messaggi : 18
Data d'iscrizione : 07.05.18
Età : 20
Località Località : Lucca

Anomalia Impianto elettrico + Anomalia motore Empty Anomalia Impianto elettrico + Anomalia motore

Messaggio Da Fabio il Mer 22 Mag 2019, 19:08

Ciao  a tutti, 
oggi dopo aver fatto un piccolo viaggio di 10 minuti, ed esser ripartito
dopo 5 minuti di sosta, appena metto in moto mi segnala
un errore (come da titolo)
ANOMALIA IMPIANTO ELETTRICO, PORTARE L'AUTO IN OFFICINA, 
e dopo 5 secondi a ruota,
ANOMALIA MOTORE, PORTARE L'AUTO IN OFFICINA.

Io son partito ugualmente a quest' ora in officina non trovo nemmeno
la spolverina dei dipendenti....

Allora mi metto a cercare un po' on-line di cosa si tratta e non trovo niente, 
al chè penso cerco sul forum se è già successo, ma non trovando niente
mi sono messo ad aprire questo post, e per esser corretto torno in macchina
a vedere la dicitura corretta degli errori e....

NON CI SONO PIU'!!!!

Ora da una parte bene, dall' altra domattina chiamo in officina per chiedere di cosa
possa trattarsi, nel frattempo oltre a segnalarlo a voi, vorrei sapere se
è mai successo qualcosa del genere a qualcun altro..

Buona serata a tutti!!!!


_________________
Fabio

Grandland X 1.6 diesel 120cv AT

    La data/ora di oggi è Mar 23 Lug 2019, 12:10